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RECORD OF REVISION 
 

Revision 
Number 

Date 
Approved Description of Revision 

0 10/11/2003 Initial Issue 

1 03/24/2004 Updated Sections 2.0, 4.0, 5.0 and 6.0 to coincide with 
changes to CCP-TP-063, resulting from the LANL MSA / 
LRA and Dry-runs from December 2003 - February 
2004. 

2 05/14/2004 Incorporated CBFO Adequacy Review and Audit 
comment resolutions into Sections 2.0-7.0 by removing 
all references to Canberra’s Calibration and Validation 
Plan.  Section 1.0 revised to update the Purpose with 
respect to the range of plutonium.  Inserted steps 5.6 
and 6.6 for clarification with respect to the calibration 
confirmation criteria.   

3 09/10/2004 Redefinition of SME, EA, and TS functions.   

4 03/31/2006 Update of HENC Energy Calibration.  The operating  
range did not change, only the units of presentation have 
been adjusted to be consistent with the Calibration 
Report.  The energy calibration was adjusted to 0.075 
kev/channel, and an upper energy level of approximately 
1200 kev.  Administrative change to adjust calibration 
range discussion under Purpose section to be consistent 
with discussion in Purpose section of CCP-TP-063. 

5  11/27/2007  Revised to remove restriction on High Efficiency Neutron 
Counter (HENC) #2 use.  Certification letter for Los  
Alamos National Laboratory (LANL) Central  
Characterization Project (CCP) issued on July 11, 2007  
approving HENC #2 for certification measurements.   
Clarified calibration range discussion per the US  
Environmental Protection Agency’s acceptance of the  
changes in the calibration as a Tier 1 change.  
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1.0 PURPOSE 
 

The purpose of this procedure is to prescribe the method for calibrating the High  
Efficiency Neutron Counters (HENCs).  The HENCs include Add-A-Source (AAS)  
matrix correction and Gamma Spectrometry.  Mobile Characterization Services 
(MCS) personnel are responsible for determining the radioactive content of waste 
containers intended for shipment to the Waste Isolation Pilot Plant (WIPP).  MCS 
personnel are responsible for the calibration of the HENCs.   

 
This procedure applies to the measurement of homogeneous solids and debris  
waste in TRU waste drums that are measured by the HENC #1 and HENC #2 
Systems at Los Alamos National Laboratory (LANL).  Both HENCs have a  
neutron calibration range from Lower Limit of Detection (LLD) to 16.28 grams (g) 
240Pu-effective for multiplying waste forms (i.e., predominantly 239Pu materials).  
For non-multiplying waste forms (i.e., predominantly 238Pu materials) the neutron 
calibration range extends from LLD to 35.0 grams of 240Pu effective.  The 
plutonium mass calibration range for the gamma component of the HENC is from 
the LLD to 217g of Weapons Grade Pu as limited by dead time.  From a gamma 
measurement standpoint, the HENCs are limited to measuring drums with a bulk 
density range between 0.018 g/cubic centimeter (cc) and 2.1 g/cc.   
 
Calibrations will be normalized to 100 percent Recovery (%R) and system  
correction factors shall be established and algorithms adjusted such that the 
accuracy is set equal to 100 percent.    

 
1.1 Scope 

 
This procedure provides specific instructions for calibrating the HENC to 
assay the radioactive content of waste containers.  This procedure 
describes the calibration of both the Neutron and Gamma components of 
the HENC. 
 

2.0 REQUIREMENTS 
  

2.1 References 
 

Baseline Documents 
  

C ASTM C 1207, Standard Test Method for Nondestructive Assay of 
Plutonium in Scrap and Waste by Passive Neutron Coincidence 
Counting 

 
C Canberra Industries, Inc. Publication, High Efficiency Neutron Counter 

Technical Reference Manual 
 
C Canberra Industries, Inc. Publication No. 9231594F, NDA 2000 Users 

Manual (corresponding to current software version) 



CCP-TP-064, Rev. 5 Effective Date:  11/27/2007 
CCP Calibrating the High Efficiency  
Neutron Counter Using NDA 2000 Page 5 of 29 
 

Controlled 
Copy 

C Canberra Industries, Inc. Publication No. 9231595C, NDA 2000 
Technical Reference Manual (corresponding to current software 
version) 

 
C Document No. 96179, Rev. A, Model HE-WDAS High Efficiency Waste 

Drum Assay System w/Add-A-Source Option, Hardware Reference 
Manual 

  
C CCP-PO-003, CCP Transuranic Authorized Methods For Payload 

Control (CCP CH-TRAMPAC)  
 
C CCP-PO-005, CCP Conduct of Operations 

 
C CCP-QP-005, CCP TRU Nonconforming Item Reporting and Control 

 
C CCP-QP-011, CCP Notebooks and Logbooks 

 
C CCP-QP-022, CCP Software Quality Assurance Plan  
 
Referenced Documents 

 
C CCP-PO-002, CCP Transuranic Waste Certification Plan   

 
C CCP-QP-002, CCP Training and Qualification Plan 

 
C CCP-QP-008, CCP Records Management 

 
C CCP-TP-063, CCP Operating the High Efficiency Neutron Counter 

Using NDA2000 
 

2.2 Training Requirements 
 

2.2.1 All personnel performing this procedure will be trained and qualified 
in accordance with CCP-QP-002, CCP Training and Qualification 
Plan, prior to performing this procedure. 

 
2.3 Equipment List  
 

2.3.1 HENC with integral gamma ray detector, cadmium gamma ray   
filter, and the AAS option.     

 
2.3.2 Canberra Neutron Multiplicity Counter, Model 2150 or equivalent. 

 
2.3.3 Canberra Digital Signal Processor, Model 9660 or equivalent. 
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2.3.4 Software: 
 

• NDA 2000, Waste Assay 
 
• Genie 2000, Gamma Acquisition and Analysis 
 
• Multi Group Analysis (MGA), Isotopics 

 
2.3.5 Stack Indicator Lights (Red, Yellow, Blue, and Green). 
 
2.3.6 Performance Check Drum and Check Source(s). 

 
2.3.7 Matrix Drums for Calibration. 

 
2.3.8 Pu Standards (traceable to the national standards database).      

 
2.3.9 Gamma Line Sources (traceable to the national standards  

database).  
 
2.4 Precautions and Limitations  
 

2.4.1 The HENC will start without an audible warning.  The 
Nondestructive Assay (NDA) Operator shall control access to the   
equipment.  The following hazards are addressed in Safety Training 
for personnel that operate the HENC System:  

 
• Liquid nitrogen  
 
• Sealed radioactive sources  
 
• Drums containing radioactive and hazardous materials 
 
• Moving parts (e.g., shield doors, conveyors) 

 
2.4.2 The Gamma Detector includes a Dewar flask that must be filled 

periodically with liquid nitrogen.  Caution will be exercised to 
prevent injury from the extremely cold temperature. 

 
2.4.3 Only authorized personnel will handle radioactive sources. 

 
2.4.4 HENC Operators will NOT handle drums containing radioactive or   

hazardous materials. 
 

2.4.5 The HENC contains heavy moving parts and the HENC Operator  
will ensure that there are no personnel in the Equipment Bay during  
normal system operations. 
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2.5 Prerequisite Actions  
 

2.5.1 Verify the HENC has been started up in accordance with  
CCP-TP-063, CCP Operating the High Efficiency Neutron Counter 
Using NDA2000. 

 
2.6 Definitions 

 
2.6.1 AAS - A Cf-252 source (~105 neutrons/second) introduced during  

an assay to   correct the detected Neutron signal for sample 
moderation.  The AAS is stored in an enclosure and shielded on top 
of the HENC.  It is automatically controlled so it is never exposed 
while a HENC door is open. 

 
2.6.2 Half-life - The time necessary for the number of nuclei of a specific 

radioactive isotope to decay to one-half of its initial value. 
 

2.6.3 Lower Limit of Detection (LLD) - That radioactivity level which, if 
present, yields a measured value greater than the critical level with 
95 percent probability, where the critical level is that value which 
measurements of the background will exceed with 5 percent 
probability. 
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3.0 RESPONSIBILITIES 
 
3.1 HENC Operator   
 

3.1.1 Responsible for the operation of the HENC Assay System. 
 
3.1.2 Performs all procedural steps, unless otherwise stated. 

 
3.1.3 Starts documentation for the HENC calibration records. 

 
3.2 HENC Expert Analyst (EA)    
 

3.2.1 Provides the technical supervision for the operation and calibration 
of the system. 

 
3.2.2 Provides guidance in the event of abnormal conditions. 

 
3.2.3 Prepares the Calibration and Validation Report.   

 
3.2.4 Reviews and approves the HENC calibration data.   

 
3.3 HENC Subject Matter Expert (SME)  
 

3.3.1 Reviews and approves the Calibration and Validation Report.   
 

3.4 Facility Records Custodian 
 

3.4.1 Processes and transmits all records generated by this procedure in 
accordance with CCP-QP-008, CCP Records Management. 
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4.0 PROCEDURE  
 

HENC Operator  
 

NOTE 
Should an abnormal situation occur that would cause a deviation from this 
procedure AND the abnormal condition can NOT be corrected OR resolved by 
this procedure, the HENC Operator will STOP HENC operations AND notify 
the HENC EA.  Any abnormality will be recorded in the NDA Operational  
Logbook. 

   
4.1 Pre-Calibration Checks 
 

4.1.1 Check that all personnel have left the Equipment Bay. 
 
4.1.2 Perform an initial Environmental Background Measurement in 

accordance with CCP-TP-063. 
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4.2 Neutron Calibration 
 

NOTE 
Calibration standards shall be traceable to national standards database.  
Calibration is performed once prior to assaying TRU waste items and repeated 
at such time that routine performance checks, as described in CCP-TP-063 
DO NOT meet the acceptance criteria. 

 
Calibrations shall be documented in the NDA Operational Logbook.   
Calibration and verification results will be summarized and documented in a 
Calibration and Validation Report.   

 
Calibrations shall be checked AND, if necessary, re-performed if any of the 
following conditions exist: 

 
• Completion of major system repairs and/or modifications 
 
• Replacement of major system components, including detectors and 

supporting electronic components that have the capability to affect the 
measurement results 

 
• Significant changes to the system’s software 
 
• Relocation of the system 
 
• After a measurement of the system’s calibration or other test 

demonstrates that the system’s response has changed significantly 
 

Calibrations are saved with the associated data files, and the date of the 
calibration is logged into the NDA Operational Logbook.  
   
A simple model will be used to describe this relationship.  A separate AAS 
Calibration shall be performed for each sample type and container.    

 
Upon completion of the calibration measurements and the insertion of the 
results into the appropriate parameter files, the HENC EA will approve the 
calibration parameters.  
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NOTE 
The Gamma-Ray Spectrometer accomplishes two functions:  isotopic and 
quantitative analysis.  An Energy Calibration of the Gamma-Ray Spectrometer 
is required for the isotopic analysis.  Both an Energy Calibration and an 
Efficiency Calibration of the Gamma-Ray Spectrometer are required for the 
quantitative analysis. 

 
Homogeneous solids (S3000) and debris waste (S5000) will be analyzed in the 
HENC.  Matrix corrections will be accomplished using the AAS feature of the 
HENC.  The corrections are described in the AAS Calibration section of this 
procedure. 

 
The Los Alamos National Laboratory Special Nuclear Material (LANL SNM) 
Custodian will oversee the SNM used for the Neutron Calibration of the HENC.  
The SNM Custodian will physically load the SNM sources into the matrix drums 
in accordance with the HENC EA instructions.   

 
4.2.1 Mass Calibration 

 
NOTE 

The HENC Operator will perform calibrations under the direct guidance of the 
HENC EA.  

 
The calibration parameters may be computed manually by the HENC EA and 
inserted into the appropriate fields of the NDA 2000 Software in lieu of step 
4.2.1. 

 
[A] Prior to initiating the calibration measurements, create OR 

edit the Pu Declaration as follows:   
 

[A.1] Double-click on the NDA 2000 SETUP icon on the 
Desktop. 

 
[A.2] Select the NEUTRON tab on the NDA 2000 Setup 

screen. 
 

[A.3] Click on the PU DECLARATION Button.   
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[A.4] From the PU DECLARATION screen, review the list 
of “Previously Defined Pu Declaration” AND   
determine if the list must be modified to include any 
new calibration standards as follows: 

 
(a) IF NO new standards are to be declared, 

THEN click on the CLOSE Button to exit the 
Declaration menu.   
 

(b) IF new standards are to be declared, 
THEN click on the NEW Button AND enter the 
required information on the Declaration - 
Creating New Declaration screen. 
 
(b.1) After entering all the required 

information for the new standard, click 
on the SAVE Button. 

 
(b.2) Exit the PU DECLARATION screen after   

all the new standards have been 
declared.  

 
[B] Perform an Environmental Background Measurement in 

accordance with CCP-TP-063. 
 

NOTE 
Each reference item should be measured for at least 3600 seconds.  
Standards measurement follows the same steps as item assay.  For more 
information on assaying items, see CCP-TP-063. 

 
[C] Perform the Passive Mass Calibration Measurement as 

follows: 
 

[C.1] Instruct the Forklift Operator to load a calibration 
Reference Drum onto the conveyor. 

 
[C.2] Click on the first toolbar icon (a Green light) AND 

select PASSIVE MASS CALIBRATION 
MEASUREMENT from the drop-down menu. 

 
[C.3] Click on the START ASSAY Button. 

 
[C.4] On the Item Information entry screen, enter any 

descriptive information germane to the measurement. 
 

[C.5] Click on DONE to start the assay. 
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[C.6] Print the results at the end of the assay, AND forward 
to the HENC EA for review and inclusion in the   
Calibration and Validation Report. 

 
[C.7] Instruct the Forklift Operator to unload the calibration 

Reference Drum from the conveyor. 
 

[D] Repeat steps 4.2.1[C.1] through 4.2.1[C.7] for each   
calibration Reference Drum to be counted. 

 
[E] Double-click on the NDA 2000 CALIBRATION icon on the 

Desktop AND perform the following: 
 

[E.1] Set Select a Calibration to MASS.  
 
[E.2] From the Calibration Operations menu, select 

PERFORM CALIBRATION OR select the PERFORM 
TOOLBAR icon. 

 
[F] Set Sample Type to the appropriate matrix form. 

 
NOTE 

The NDA 2000 Mass Calibration Wizard will guide the HENC Operator   
through the calibration process.  An existing calibration can be edited from the 
NDA 2000 Mass Calibration Wizard by locating it in the Mass Calibration drop-
down menu and clicking on the Edit Existing Mass Calibration Button. 

 
[G] Start the NDA 2000 Mass Calibration Wizard by clicking on 

the NEW MASS CALIBRATION Button. 
 

[G.1] On the Calibration Description screen, enter the 
calibration description AND click on the NEXT> 
Button. 

 
NOTE 

The NDA 2000 Mass Calibration Wizard will next present the Pu-240 Effective 
Mass results for all the calibration measurements for the selected sample type.  
Using the horizontal bar will allow the HENC Operator to see all of the data for 
each measurement. 

 
The HENC EA will identify which data points DO NOT fit the curve.  Discordant 
data points will be addressed in the Calibration and Validation Report prepared 
by the HENC EA.  

 
[H] Review the results. 
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[I] Click on the left-most field on the screen to change each 
acceptable result from DO NOT USE to USE FROM COUNT 
FILE to indicate that the data will be used in the calibration. 

 
[J] Click on the NEXT> Button to bring up the Calibration Plot 

screen. 
 

[K] Verify that the data points on the plot fit the curve. 
 

[K.1] IF a data point does NOT fit the curve, 
THEN click on the BACK Button AND mark the   
discordant data point as DO NOT USE. 
 

[L] Click on the NEXT> Button to return to the Calibration Plot   
screen AND repeat step 4.2.1[K] [K.1] until the data points 
are consistent. 

 
[M] Enter the following information based on direction from the  

HENC EA: 
 

[M.1] Fit Model.  
 
[M.2] Number of Coefficients, as appropriate.  

 
[N] Verify the mass limits span the Pu-240 Effective Mass range 

of the standards used in the calibration. 
 
[O] Click on the PRINT icon to print the calibration plot AND 

forward to the HENC EA for review and inclusion in the   
Calibration and Validation Report. 

 
[P] Click on FINISH to accept and store the calibration. 

 
[Q] To approve the calibration for use AND to bring up the list of 

all Mass Calibrations, perform the following: 
 

[Q.1] Click on APPROVAL from the Calibration Operations 
menu OR Click on the APPROVE toolbar icon. 

 
[R] To approve the selected calibration, check (√) the box  

corresponding to that calibration in the Approval screen. 
 
[S] To unapprove the selected calibration, clear its check (√)  

box. 
 

[T] Click on the OK Button when finished. 
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[U] IF the calibration for a sample type is to be the default 
calibration, 
THEN select the SET DEFAULT function on the Calibration 
Operations drop-down menu screen. 
 

[V] Verify the settings in the SET DEFAULT screen are correct, 
AND click on the NEXT> Button. 

 
[W] Select a new default MASS CALIBRATION from the second 

Set Default screen. 
 

[X] Click on the SAVE Button to set the default MASS 
CALIBRATION, AND return to the previous dialog. 

 
4.2.2 Re-Normalization After Replacement Of The AAS  

 
NOTE 

The AAS Calibration includes both volume perturbations and AAS 
perturbations.  A Cf-252 source is placed inside a surrogate matrix drum for the 
volume perturbation measurement, and external to the drum for the AAS 
perturbation measurement.  At least four surrogate matrix drums are analyzed 
in this fashion.  Surrogate matrix drums are selected based on their hydrogen 
content, and the hydrogen content of the matrices spans the range expected in 
both the homogeneous solids and debris waste stream drums.  Once the AAS 
Calibration is accomplished, the software can interpolate to find the appropriate 
matrix correction factor for any hydrogen loading in the calibration range. 

 
The AAS Calibration was performed at the factory and needs NOT to be 
repeated.  The calibration will be Re-Normalized every time the Cf-252 source 
is replaced.  

 
The Cf-252 source used for the AAS matrix correction must be replaced when 
indicated by Quality Assurance (QA) results and by a Canberra Service 
Representative.  Each new source must have a new certificate. 

 
The HENC Operator will perform Re-Normalization under the direct guidance 
of the HENC EA.     

 
[A] To re-establish the Reference Rate after the installation of a 

new Cf-252 source, perform the following:   
 

[A.1] Instruct the Forklift Operator to load an empty drum 
onto the conveyor. 
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[A.2] Click on the first toolbar icon (a Green light) AND  
select ADD-A-SOURCE PERTURBATION from the 
drop-down menu. 

 
[B] On the Assay-Routine screen, verify the Container Type is 

set to “55 gallon drum”. 
 
[C] Click on the START ASSAY Button. 

 
[D] On the Item Information screen, enter a unique Item ID, set 

the Declaration AND any additional information on the 
measurement, such as Source ID, as prompted by the 
screen. 

 
[E] Click on the DONE Button to start the measurement. 

 
[F] Print the results at the end of the assay, AND forward to the  

HENC EA.    
 

[G] Click on the NDA 2000 CALIBRATION icon on the Desktop 
AND set Select a Calibration to ADD-A-SOURCE. 

 
[H] Select PERFORM CALIBRATION from the Calibration 

Operations drop-down menu OR click on the PERFORM 
TOOLBAR icon. 

 
[I] Select the 55 GALLON DRUM Container AND click on the 

EDIT EXISTING AAS CALIBRATION Button on the first  
Add-A-Source Calibration screen. 

 
[J] On the second Add-A-Source Calibration screen, click on the 

CALCULATE AAS CALIBRATION POINTS tab. 
 

[K] Press the ADD-A-SOURCE REFERENCE ellipsis Button.  
 

[K.1] Select the measurement that was just performed. 
 
[K.2] Click on the REPLACE POINT Button. 

 
[L] Repeat step 4.2.2[K] for each data point (matrix type). 
 
[M] Click on OK when finished. 

 
[N] Approve the Re-Normalized calibration AND select it as the 

default. 
 

[O] Exit the Calibration program. 
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[P] Instruct the Forklift Operator to unload the empty drum from  
the conveyor.   

 
4.3 Gamma Calibration 

 
NOTE 

Calibration standards shall be traceable to national standards database.  
Calibration is performed once prior to assaying TRU waste items and repeated 
at such time that routine performance checks, as described in CCP-TP-063, 
DO NOT meet the acceptance criteria. 

 
Calibrations shall be documented in the NDA Operational Logbook.  Calibration 
and verification results will be summarized and documented in a Calibration 
and Validation Report.   

 
Calibrations shall be checked AND, if necessary, re-performed if any of the 
following conditions exist: 

 
• Completion of major system repairs and/or modifications 
 
• Replacement of major system components, including detectors and 

supporting electronic components that have the capability to affect the 
measurement results 

 
• Significant changes to the system’s software 
 
• Relocation of the system 
 
• After a measurement of the system’s calibration or other test 

demonstrates that the system’s response has changed significantly 
 

Calibrations are saved with the associated data files, and the date of the 
calibration is logged into the NDA Operational Logbook.  

 
A Multi-curve Efficiency Calibration will be performed to establish the 
relationship between Matrix Density and Detector Efficiency. 

 
Upon completion of the Gamma Calibration measurements and the insertion of 
the results into the appropriate parameter files, the HENC EA will approve the 
calibration parameters.   
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NOTE 
The Gamma-Ray Spectrometer accomplishes two functions:  isotopic analysis 
and quantitative analysis.  An Energy Calibration of the Gamma-Ray 
Spectrometer is required for the isotopic analysis.  Both an Energy Calibration 
and an Efficiency Calibration of the Gamma-Ray Spectrometer are required for 
quantitative analysis. 

 
During operation, an audible warning will NOT sound before motion of the 
HENC starts.  Access to the equipment bay shall be controlled by the HENC 
Operator during calibration operations.  Personnel are NOT allowed in the 
equipment bay during calibration operations.  

 
The HENC Operator will perform the calibration under the direct guidance of 
the HENC EA. 

 
4.3.1 Gamma Energy Pre-Calibration 
 

[A] Double-click on the NDA 2000 SETUP icon AND perform the 
following: 

 
[A.1] Select the GAMMA tab. 
 
[A.2] Click on the CALIBRATION SOURCE CERTIFICATE 

EDITOR Button. 
 

[A.3] Click on the NEW Button. 
 

[B] Enter certificate name (e.g., All Lines). 
 
[C] Using the “Certificates of Calibration” for all the line sources, 

sum the activities, AND enter the following: 
 

[C.1] Nuclide 
 
[C.2] Energy (e.g., 59.5 keV) 

 
[C.3] Summed Rate (e.g., 65866.5 p/sec) 

 
[C.4] % Uncert (e.g., 3.5%) 

 
[C.5] Half-Life (e.g., 432.7 yrs) 

 
[C.6] Uncert (e.g., 0.5 yrs) 
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[D] Click on ADD ROW. 
 
[E] Repeat step 4.3.1[C] through 4.3.1[D] for each nuclide listed  

on the Certificate of Calibration, as needed.  
 

[F] Click on SAVE. 
 

4.3.2 Energy Calibration For Gamma-Ray Analysis  
 

NOTE 
The Certificates of Calibration for the six line sources used for calibration will 
be included in the Calibration and Validation Report. 

 
The Gamma-Ray Energy Calibration is set from the Genie 2000 program and 
requires the use of one or more sources that emit Gamma-Rays with energies 
between approximately 50 keV and 1500 keV.  

 
The Energy Calibration extends from a nominal range of 0 to 1200 keV and is 
set manually, using Genie 2000 software. 

 
There are NO requirements to perform Neutron Calibrations before performing 
Gamma Calibrations.  Gamma and Neutron Calibrations can be performed 
independently of each other at any time. 

 
[A] Position the mixed-nuclide Gamma sources in the HENC 

sample chamber near the Gamma-Ray Detector.  
 
[B] Exit all NDA 2000 programs, AND start the Genie 2000 

Gamma Acquisition and Analysis Program. 
 

[C] Select OPEN DATASOURCE from the File drop-down 
menu, AND perform the following: 

 
[C.1] Click on the DETECTOR SOURCE Button. 
 
[C.2] Select BEGE 1 as the Datasource, AND click on the 

OPEN Button. 
 

[D] Adjust the Pole/Zero as necessary per the Genie 2000 
Manual, THEN adjust the other instrument settings to 
produce 16 k spectra of approximately 0.075 keV/channel 
with an approximate Zero offset. 

 
[E] Acquire a spectrum of the reference sources for at least 300 

seconds. 
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[F] Select  “SETUP ...”, from the Calibrate drop-down menu,  
AND establish the following settings: 

 
[F.1] Energy Units set to “keV”. 
 
[F.2] Tolerance Units set to “Energy”. 

 
[F.3] Analysis Sequence Description set to “Energy 

Calibration Report”. 
 

[F.4] Calibration settings: 
 

(a) Energy Cal set to “1.5 keV”. 
 

(b) Eff Match set to “1.0 keV”. 
 

[F.5] Tail Curves set to NONE. 
 
[F.6] Continuum set to STEP. 

 
[F.7] Channels set to “4". 

 
[G] Click on the OK Button to accept the settings. 
 
[H] Select ENERGY ONLY CALIBRATION from the Calibrate 

drop-down menu, AND perform the following: 
 

[H.1] Position the cursor on the 121.8 keV spectral peak, 
AND click on the CURSOR Button to automatically 
determine the Peak Channel.  

 
[H.2] Enter the energy value in the Energy box, AND click 

on the ACCEPT Button. 
 

[H.3] Repeat steps 4.3.2[H][H.1] and 4.3.2[H][H.2] for the 
1112.0 keV spectral peak.  

 
[H.4] Click on the OK Button to accept the Two-Point 

Calibration. 
 
[I] Select ENERGY FULL>BY CERTIFICATE FILE, from the 

Calibrate drop-down menu, AND perform the following: 
 

[I.1] Select the ALL LINES Certificate File created in  
step 4.3.1. 

 
[I.2] Click on the AUTO Button. 
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[I.3] Click on the SHOW Button, AND set the ORDER OF 
THE POLYNOMIAL to 2. 

 
HENC EA     
 
[I.4] Review both the Energy and Shape Curves to 

determine if any discordant points exist. 
 
[I.5] Delete any points that are discordant, for assignable 

cause, AND annotate the deletions and causes in the 
Calibration and Validation Report.  

 
HENC Operator   

 
[I.6] Print the amended Energy and Shape Curves AND 

the Calibration and Validation Report.  
 
[I.7] Click on the USE-RESULTS Button to accept the 

Energy and Shape Calibration Curves. 
 

[I.8] Click on the OK Button to finish the Energy 
Calibration. 

 
[J] Select SAVE, from the File drop-down menu, to preserve the 

Datasource’s new Energy Calibration. 
 

4.3.3 Reference Peak Calibration for Gamma-Ray Analysis  
 

[A] Remove the mixed-nuclide Gamma sources from the HENC 
sample chamber. 

 
[B] Exit all NDA 2000 programs, AND start the Genie 2000 

Gamma Acquisition and Analysis Program. 
 
[C] Select OPEN DATASOURCE, from the File drop-down 

menu, AND perform the following: 
 

[C.1] Click on the DETECTOR SOURCE Button. 
 
[C.2] Select BEGE 1 as the Datasource, AND click on the 

OPEN Button. 
 

[D] Set the Pulser Amplitude to produce a spectral peak at 
approximately 1150 keV.  

 
[E] Set the Pulse Rate to approximately 100 Hz. 
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[F] Acquire a spectrum of the Pulser peak alone, for at least 100 
seconds. 

 
[G] Select PEAK LOCATE>UNIDENTIFIED 2nd , from the 

Analyze drop-down menu, AND perform the following: 
 

[G.1] Check (√) the “Generate Report” box.  
 
[G.2] Click on the EXECUTE Button. 

 
[H] Select PEAK AREA>SUM/NON-LINEAR LSQ FIT...” from 

the Analyze drop-down menu, AND perform the following: 
 

[H.1] Check (√) the Generate Report box.  
 
[H.2] Click on the EXECUTE Button. 

 
[I] Select PRINT REPORT WINDOW from the File drop-down 

menu to generate a printout.  
 
[J] Forward the printout to the HENC EA for review AND 

inclusion in the Calibration and Validation Report. 
 

[K] Double-click on the NDA 2000 REFERENCE PEAK 
CALIBRATION icon on the computer Desktop. 

 
[L] Using the File menu or the OPEN toolbar icon, OPEN the 

Gamma detector as a DATASOURCE. 
 
[M] From the Reference Peak Calibration Program, perform the 

following: 
 

[M.1] Select the appropriate Spectral Peak, AND designate 
it as the Reference Peak. 

 
[M.2] Select the Reference Peak from the peaks in the   

lower grid, AND check (√) the Select As Reference  
box. 

 
[M.3] Select PULSER as the Source Type. 

 
[N] From the File drop-down menu, perform the following: 
 

[N.1] Save the Reference Peak information in the Detector 
Datasource. 
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[N.2] CLOSE the NDA 2000 Reference Peak Calibration  
Program. 

 
4.3.4 Gamma-Ray Efficiency Calibration  
 

[A] Remove all Gamma sources NOT used in the calibration 
from the HENC sample chamber. 

 
[B] Verify all Calibration sources are traceable to the national 

standards database.  
 
[C] Provide five matrix drums that have been prepared in 

accordance with the HENC EA instructions.    
 

NOTE 
Up to 45 measurement data points can be used for the Efficiency Calibration.  
A uniform distribution of source material is approximated by using line sources 
(sources with uniformly deposited radioactivity along the length of the rod) 
placed vertically in the drum at specific radial distances such that when the 
drum is rotated the radiation response seen by the detector is uniform.  The 
system will automatically perform a full efficiency calibration and display a plot 
of the results. 

 
[D] Assemble a Reference Drum, AND insert the Calibration 

Sources into their assigned tube positions in accordance 
with the HENC EA instructions.  

 
[E] Instruct the Forklift Operator to load the Reference Drum 

onto the conveyor. 
 

[F] Double-click on the NDA 2000 OPERATIONS icon on the 
computer Desktop, AND perform the following: 

 
[F.1] Click on the first toolbar icon (a Green light), AND 

select GAMMA EFFICIENCY CALIBRATION from the 
Count Type drop-down list. 

 
[F.2] On the Assay - Routine screen, perform the following: 

 
(a) Enter the Container Type. 
 
(b) Set the Gamma Preset Counting Time. 

 
[F.3] On the Item Identification screen, enter the following: 
 

(a) Item ID. 
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(b) For Description 1, enter the Matrix Drum ID. 
 

(c) For Description 2, enter Reference Source ID 
Number(s). 

 
(d) For Location, enter MCS HENC #1, LANL TA-54. 

 
(e) Select the appropriate Matrix Type. 

 
(f) Drum Gross Weight. 

 
(g) For Sample Type, select NONE. 
 
(h) Select the appropriate Declaration. 

 
(i) Click on the DONE Button to start the 

measurement. 
 

[G] Upon completion of the measurement, forward the printout to 
the HENC EA for review and inclusion into the Calibration 
and Validation Report. 
 

[H] Instruct the Forklift Operator to remove the Reference Drum 
from the conveyor. 

 
[I] Repeat steps 4.3.4[D] through 4.3.4[H] for all Reference 

Drums to be measured. 
 

[J] CLOSE the NDA 2000 Operations Program. 
 

[K] Double-click on the NDA 2000 CALIBRATIONS icon on the 
computer Desktop, AND perform the following: 

 
[K.1] Select EFFICIENCY from the Select A Calibration 

drop-down menu. 
 
[K.2] Select PERFORM CALIBRATION from the 

Calibration Operations drop-down menu, OR click on 
the PERFORM... icon. 

 
[K.3] Select 55 GALLON DRUM from the drop-down list, 

AND click on the NEW EFFICIENCY CALIBRATION 
Button. 

 
[K.4] Enter an appropriate Calibration Description, AND 

click on the NEXT Button. 
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[K.5] On the Counts screen, check (√) all the relevant 
Efficiency Measurements, AND click on the NEXT 
Button. 

 
[L] Examine the plot, AND identify any discordant data points. 

 
[M] Click on the OVERPLOT RADIO Button to display multiple 

Calibration Curves. 
 

[M.1] IF any discordant data points are noted AND can be 
deleted for assignable cause, 
THEN click on the BACK Button, AND uncheck them 
from the list.  
 

[M.2] IF data points were deleted, 
THEN click on the NEXT Button, followed by the 
FINISH Button to save the new calibration. 
 

[N] Printout the calibration, AND forward it to the HENC EA for 
approval, designation as the Default Calibration for the 
appropriate matrices AND inclusion in the Calibration and 
Validation Report. 

 
4.4 Preparation of the Calibration and Validation Report 

 
HENC EA  

 
4.4.1 Upon completion of the Neutron and Gamma Calibrations, prepare 

a Calibration and Validation Report to include the following 
elements: 

 
[A] Validation and confirmation measurement results 
 
[B] All QA measurement control results and plots 

 
[C] Calibration measurement results 

 
[D] Control measurement results  

 
[E] LLD results 

 
[F] Demonstration of precision and accuracy 

 
[G] Justification of the number of replicates and types of 

matrices 
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4.4.2 Print name, sign and date the Calibration and Validation Report.   
 
4.4.3 Forward the Calibration and Validation Report to the HENC SME  

for review and approval.   
 

HENC SME 
 
4.4.4 Review and approve the Calibration and Validation Report. 

 
4.4.5 Forward the Calibration and Validation Report to the Facility 

Records Custodian for transmittal as a record in accordance with  
CCP-QP-008.  

 
4.5 Verification of Calibration  

 
NOTE 

Verification of the Calibration shall be performed using at least one 
source/non-interfering matrix configuration.  Calibration source standards or 
secondary source standards that have been correlated with the calibration 
source standards may be used. 

 
Calibration Verification shall be performed after any one of the following 
conditions has occurred: 

 
• Completion of major system repairs and/or modifications  
 
• Replacement of major system components, including detectors and 

supporting electronic components that have the capability to affect the 
measurement results 

 
• Significant changes to the system’s software 
 
• Relocation of the system 
 
• Failure of the Quality Assurance (QA) Tests for peak centroid or resolution 
 
• After a measurement of the system’s calibration or other test 

demonstrates that the system’s response has changed significantly 
 

The HENC EA will provide the detailed information concerning the number and 
strength of the sources, the matrix drum configurations, and the number of 
replicates.  

 
HENC EA 

 
4.5.1 Obtain the appropriate source/non-interfering matrix (e.g., daily 

calibration, verification source and Zero-Matrix drum) configuration. 
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4.5.2 Verify the source standard(s) are traceable to the National Institute 
of Science and Technology (NIST), the New Brunswick Laboratory 
(NBL) or from the supplier(s) maintaining measurement systems 
traceable to the national standards database.  

 
4.5.3 Position the source(s) within the matrix. 

 
HENC Operator(s)  

 
4.5.4 Perform background AND source instrument performance checks 

per CCP-TP-063. 
 

4.5.5 Perform replicates for each source/matrix configuration per 
CCP-TP-063, as directed by the HENC EA.  

 
HENC EA  

 
4.5.6 Evaluate the verification measurement results using the calibration 

confirmation criteria specified in CCP-PO-002, CCP Transuranic 
Waste Certification Plan.  

 
[A] IF the criteria are met, 

THEN the calibration is verified and NO further action is 
required.  

 
[A.1] Document the calibration verification.  
 
[A.2] Forward the Calibration Verification Report to the  

Facility Records Custodian in accordance with  
CCP-QP-008.  

 
[B] IF the criteria are NOT met, 

THEN evaluate the cause.  
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4.6 Confirmation of Calibration 
 

NOTE 
Calibration confirmation shall be performed after each calibration or 
re-calibration using a non-interfering matrix.  Typically, an empty drum is used 
for the confirmation measurements.  However, matrices representative of the 
calibration range may also be tested as required.  The confirmation shall apply 
to both the Neutron and Gamma Calibrations. 

 
Source strengths shall span the range of TRU waste loadings that are to be 
measured with the instrument.  Sources used for calibration shall NOT be used 
for confirmation. 

 
The HENC EA will provide the detailed information concerning the number and 
strength of the sources, the matrix drum configurations, and the number of 
replicates.  

 
HENC EA 

 
4.6.1 Obtain the appropriate source/matrix configurations. 

 
4.6.2 Verify the source standard(s) are traceable to NIST, the NBL, or 

from the supplier(s) maintaining measurement systems traceable to 
the national standards database (The source standards will be  
different than the calibration sources). 

 
4.6.3 Position the source(s) within the matrix. 

 
HENC Operator(s)  

 
4.6.4 Perform background AND source instrument performance checks 

per CCP-TP-063. 
 

4.6.5 Perform replicates for each source/matrix configuration per 
CCP-TP-063, as directed by the HENC EA.  

 
HENC EA  

 
4.6.6 Evaluate the confirmation measurement results using the 

calibration confirmation criteria specified in CCP-PO-002.   
 

[A] IF the criteria are met, 
THEN the calibration is confirmed and NO further action is 
required. 

 
[B] IF the criteria are NOT met, 

THEN evaluate the cause.  
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5.0 RECORDS 
 

5.1 Records generated during the performance of this procedure are 
maintained as QA records in accordance with CCP-QP-008.  The records  
are the following: 

 
5.1.1 QA/Nonpermanent 
 

[A] Calibration and Validation Report 
 
[B] Raw Data (CD(s) - Primary/Backup) 

 
[C] Calibration Verification Report, as required  

 
 


